Topic: Request for php-fpm-5.3.8-5.el6.remi.x86_64.rpm

Hi Remi,

I was wondering if I could get the php-fpm-5.3.8-5.el6.remi.x86_64.rpm. I know that the 5.3.8 version has a security vulnerability but it's okay. If you have a src.rpm, we can work with that. Thanks so much for all you do.

~Nikki

Re: Request for php-fpm-5.3.8-5.el6.remi.x86_64.rpm

I need to look on my "offline" archive.
So be patient.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Request for php-fpm-5.3.8-5.el6.remi.x86_64.rpm

Sure will! Thanks for letting me know.

Re: Request for php-fpm-5.3.8-5.el6.remi.x86_64.rpm

Temporarily uploaded in the archives : php-fpm-5.3.8-5.el6.remi.x86_64.rpm

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Request for php-fpm-5.3.8-5.el6.remi.x86_64.rpm

Thanks very much. I really appreciate it.