Topic: php-imap-5.3.6-4.el5.remi

Hi RemiFedora!
Pleas upload the below file: php-imap-5.3.6-4.el5.remi
For us good only this version...

Thank you!

Bodi

Re: php-imap-5.3.6-4.el5.remi

Which arch ?

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: php-imap-5.3.6-4.el5.remi

Sorry, I forgot to mention:

Architecture is x86
(Server: CentOS 5.4)

Currently I have these packages:
php-5.3.6-4.el5.remi
php-bcmath-5.3.6-4.el5.remi
php-cli-5.3.6-4.el5.remi
php-common-5.3.6-4.el5.remi
php-dba-5.3.6-4.el5.remi
php-devel-5.3.6-4.el5.remi
php-gd-5.3.6-4.el5.remi
php-ldap-5.3.6-4.el5.remi
php-mbstring-5.3.6-4.el5.remi
php-mcrypt-5.3.6-4.el5.remi
php-mysql-5.3.6-4.el5.remi
php-odbc-5.3.6-4.el5.remi
php-pdo-5.3.6-4.el5.remi
php-pear-1.9.2-3.el5.remi
php-snmp-5.3.6-4.el5.remi
php-soap-5.3.6-4.el5.remi
php-xml-5.3.6-4.el5.remi


If there is any other dependency for the imap
module from the old php packages,
please upload it too.

Thank you for your quick help!

Bodi

Re: php-imap-5.3.6-4.el5.remi

32 bits (i386) or 64 bits (x86_64) ?

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: php-imap-5.3.6-4.el5.remi

32bit (i386)

Re: php-imap-5.3.6-4.el5.remi

Temporarily uploaded to php-imap-5.3.6-4.el5.remi.i386.rpm

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: php-imap-5.3.6-4.el5.remi

Thank you!

Best,
Bodi