Topic: I want to php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Hi Remi support stuff
Pleas upload the below file: php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Wolud you have this coppy?

Thank you!

Re: I want to php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Please read http://forums.famillecollet.com/viewtopic.php?id=1966

And answer all the questions (especially the first one)

Remi.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: I want to php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Thanks reply

I have read and understood the disclaimer.

Now, php-5.3.6-4.remi.x86_64 on CentOS server used.

Today, php-mbstring install this server.
can't get same version php-mbstring

please help

regards

Re: I want to php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Temporarily available in the archive : php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

The "thanks" button is on the upper right corner...

Remi.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: I want to php-mbstring-5.3.6-4.el5.remi.x86_64.rpm

Thanks reupload