1 (edited by yfuchi 2013-12-20 05:03:05)

Topic: Request for 5.1.39-1.el5

Dear Remi,

I would like to get a few packages.
I read and understood http://forums.famillecollet.com/viewtopic.php?id=1966.
I also understand the security risk of older packages.

package list:
mysql-5.1.39-1.el5.remi.x86_64.rpm
mysql-libs-5.1.39-1.el5.remi.x86_64.rpm
mysql-devel-5.1.39-1.el5.remi.x86_64.rpm
mysql-server-5.1.39-1.el5.remi.x86_64.rpm

distribution used (Fedora / Red Hat / CentOS, ...):
CentOS 5

architecture used (i386, i686 or x86_64):
x86_64

Would be greatly appreciated if you could upload them for a day or two.

Thank you.

yfuchi

Re: Request for 5.1.39-1.el5

See Remi repository temporary upload space

Remi.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Request for 5.1.39-1.el5

Thank you very much!

yfuchi