1 (edited by 46us 2019-08-07 08:11:10)

Topic: old package mysql-devel-5.5.41.remi.x86_64

Hello all,

Please I urgently need old package mysql-devel-5.5.41-1.el6.remi.x86_64

Could you upload the packages for this version?

Thanks in advance!!

Re: old package mysql-devel-5.5.41.remi.x86_64

> urgently

Please understand nothing is urgent when everything is free.

BTW, you should really update to something maintained, not using a 5 years old version....
At least 5.5.62 which is the latest in 5.x serie.

But, as I'm probably too kind...
http://rpms.remirepo.net/store/mysql/devel/5.5.41/

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: old package mysql-devel-5.5.41.remi.x86_64

thanks...