Topic: Need nginx1.0.6

Need nginx1.0.6,thanks

Re: Need nginx1.0.6

Sorry, I'm not the maintainer of nginx, and I don't use it.

So, file on bug for EPEL maintainer.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Need nginx1.0.6

oh~sounds horrible.and remi,what's the changelog of php5.3.8-5?

Re: Need nginx1.0.6

cicku wrote:

oh~sounds horrible

Sorry, but I can't maintains hundreds of packages which exists...

cicku wrote:

what's the changelog of php5.3.8-5?

$ rpm -q --changelog php
* Sun Sep 25 2011 Remi Collet <Fedora@famillecollet.com> 5.3.8-5
- revert is_a to php <= 5.3.6 behaviour (from upstream)

...

I will post soon on my blog about this.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi