Topic: Package php-mssql-5.3.2-1.el5.remi.x86_64.rpm needed

Dear techical support,

I have read and understood the disclaimer in the sticky post.
I need the package php-mssql-5.3.2-1.el5.remi.x86_64.rpm for an old legacy server under RHEL 5 64bit.

Can you please upload it for me?

Thank you in advance
Best regards.

Marco Sperandio

Re: Package php-mssql-5.3.2-1.el5.remi.x86_64.rpm needed

I won't have access to my offline archive before next monday
Be patient.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Package php-mssql-5.3.2-1.el5.remi.x86_64.rpm needed

Thank You Remi.
This is not a problem.

Marco Sperandio

Re: Package php-mssql-5.3.2-1.el5.remi.x86_64.rpm needed

Temporarily uploaded : php-mssql-5.3.2-1.el5.remi.x86_64.rpm

The "thanks" button is on the upper right corner.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Package php-mssql-5.3.2-1.el5.remi.x86_64.rpm needed

Thank You Remi!