Topic: php-ldap-5.4.25 package for RHEL5 x86_64

Hi,

First at all, I understand the security risks of using unsupported packages :-)

I would need the php-ldap-5.4.25 package for RHEL5 x86_64 (I suppose php-ldap-5.4.25-2.el5.remi.x86_64.rpm), please can you help me?

Many thanks in advance!!

Re: php-ldap-5.4.25 package for RHEL5 x86_64

See Remi repository temporary upload space


Remi.

Desktop: Fedora 27 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.10 x86_64 with EPEL, remi, remi-php72 and remi-php72-test

Re: php-ldap-5.4.25 package for RHEL5 x86_64

Thanks a lot! Merci beacoup!! :-)

I have already downloaded the package, you can delete it.

And many thanks again for your work!!

Re: php-ldap-5.4.25 package for RHEL5 x86_64

smile

Desktop: Fedora 27 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.10 x86_64 with EPEL, remi, remi-php72 and remi-php72-test