1 (edited by DaRK 2015-11-13 19:36:28)

Topic: Old package request

Read and understood the disclaimer and will be upgrading soon, but require the following packages for now.

Distribution: CentOS 6.6
Architecture: x86_64
Packages:
php-bcmath-5.6.5-1.el6.remi.x86_64.rpm
php-bcmath-5.6.6-1.el6.remi.x86_64.rpm

Re: Old package request

Added in the archives

Desktop: Fedora 25 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 24 x86_64 + remi (SCL only)
Hosting Server: CentOS 6.8 x86_64 + EPEL + remi + remi-php70

3 (edited by DaRK 2015-11-14 13:14:48)

Re: Old package request

Thank you, any chance i could get the 5.6.5 package? I'm not seeing it in the archives.

Re: Old package request

Sorry I miss there is 2 versions in initial request (I see twice bcmath, and think to a typo)

Added in the archives

Desktop: Fedora 25 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 24 x86_64 + remi (SCL only)
Hosting Server: CentOS 6.8 x86_64 + EPEL + remi + remi-php70

Re: Old package request

Thank you smile