Topic: php-5.3.10-2.el4.remi.src.rpm

Please can you provide me this package?


Regards.

Re: php-5.3.10-2.el4.remi.src.rpm

Seriously ?

EL4 is EOL for > 5 years
PHP 5.3.10 is > 5 years old, unmaintained and unsecure

BTW, I really you want the rope to hang yourself
=> http://rpms.remirepo.net/store/php/5.3.10/

Desktop: Fedora 25 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 26 x86_64 + remi (SCL only)
Hosting Server: CentOS 6.8 x86_64 + EPEL + remi + remi-php70