Topic: Request for 5.6.32-1 packages

Hello.
At first, thank you for your great job. Your repo is really helpful for many system administrators and developers.
Help me please to find this packages (if you can of course):

php-5.6.32-1.el7.remi.x86_64
php-bcmath-5.6.32-1.el7.remi.x86_64
php-cli-5.6.32-1.el7.remi.x86_64
php-common-5.6.32-1.el7.remi.x86_64
php-devel-5.6.32-1.el7.remi.x86_64
php-fpm-5.6.32-1.el7.remi.x86_64
php-gd-5.6.32-1.el7.remi.x86_64
php-intl-5.6.32-1.el7.remi.x86_64
php-ldap-5.6.32-1.el7.remi.x86_64
php-mbstring-5.6.32-1.el7.remi.x86_64
php-mcrypt-5.6.32-1.el7.remi.x86_64
php-mysqlnd-5.6.32-1.el7.remi.x86_64
php-pdo-5.6.32-1.el7.remi.x86_64
php-pear-1.10.5-4.el7.remi.noarch
php-pecl-imagick-3.4.3-5.el7.remi.5.6.x86_64
php-pecl-memcache-3.0.8-4.el7.remi.5.6.x86_64
php-pecl-redis-3.1.4-3.el7.remi.5.6.x86_64
php-pecl-zip-1.15.1-1.el7.remi.5.6.x86_64
php-process-5.6.32-1.el7.remi.x86_64
php-xml-5.6.32-1.el7.remi.x86_64

I understand, it may be flaws and vulnerabilities in this packages, but i need specially this versions to make full clone of my production server.
Thanks a lot.

Re: Request for 5.6.32-1 packages

Available in the online archive store

Ex: http://rpms.remirepo.net/store/php/common/5.6.32/

Desktop: Fedora 27 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.10 x86_64 with EPEL, remi, remi-php72 and remi-php72-test

Re: Request for 5.6.32-1 packages

I'm sorry, my bad, thanks.