Topic: Request for php-devel-5.3.7-2.el6.remi.x86-64.rpm

Bonjour Remi,

Je cherche ce package depuis un moment, j'en ai besoin pour le réseau interne de mon entreprise et je ne peux pas basculer vers php 5.5 pour l'instant.

- j'ai lu et j'accepte les conditions

- je suis sous RedHat 6 x86_64

- le nom du package : php-devel-5.3.7-2.el6.remi.x86-64.rpm

En espérant que tu puisse me dépanner, merci.

Re: Request for php-devel-5.3.7-2.el6.remi.x86-64.rpm

Temporairement disponible : php-devel-5.3.7-2.el6.remi.x86_64.rpm

Remi.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: Request for php-devel-5.3.7-2.el6.remi.x86-64.rpm

Super, merci beaucoup! Tu peux le retirer maintenant smile