Topic: Old Package EL6 php-gd-5.6.4-2

Hi everyone,
by mistake I deleted the package php-gd-5.6.40-2.el6.remi.x86_64.rpm from my system.

I really need it and I hope someone can help me.
Thank you

Re: Old Package EL6 php-gd-5.6.4-2

AFAIK, 5.6.40-2 didn't exists.... (see the archive store)

BTW, all new builds of 5.6.40 only includes security fix backported from 7.1, so I heartily recommend to update to latest version (5.6.40-8)

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi