Topic: Request php-pecl-swoole4-4.4.22.remi.src

Hello!

I need the source code package of the old version of this swoole, if there is no lower version, it is fine.

Thank you

Re: Request php-pecl-swoole4-4.4.22.remi.src

Sorry, but this version doesn't exist

See https://pecl.php.net/package/swoole

And the repository online archives:

http://rpms.remirepo.net/store/php/pecl/swoole4/

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi