Topic: How to install PHP-CLI 8.0.2 or higher is required.

Hi!
Please I need help to install php cli 8.0.2 or higher in AlmaLinux but have not really got a way to do that.
I have tried `dnf -y install php80-php-{cli}` but no luck.
Please guide me to fix this issue. Thanks

Re: How to install PHP-CLI 8.0.2 or higher is required.

simply follow the wizard instructions...

top right link on all pages...

Desktop: Fedora 35 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 36 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 8 Stream with EPEL, rpmfusion, remi