Topic: mysql 5.5.32

Hello,
   I have read and understand the disclamer and we are using CentOS 6.3. IS it possible to get the following packages?

mysql-libs.x86_64      5.5.32-1.el6.remi
mysql-server.x86_64    5.5.32-1.el6.remi
mysql.x86_64           5.5.32-1.el6.remi

Thank you in advance.

Re: mysql 5.5.32

See Remi repository temporary upload space

Remi.

Desktop: Fedora 27 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.9 x86_64 + EPEL + remi + remi-php70

Re: mysql 5.5.32

Thank you for these Remi. We are getting an error on the install for missing dependencies. Do you have the following files available?

mysql-shared-5.5.32-1.el6.remi.x86_64.rpm
mysql-shared-compat-5.5.32-1.el6.remi.x86_64.rpm

Thank you again for your quick response.

Re: mysql 5.5.32

The shared libs are in mysql-libs.

Desktop: Fedora 27 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.9 x86_64 + EPEL + remi + remi-php70

Re: mysql 5.5.32

We are all set. Thanks again Remi.