Topic: Looking for php-odbc-5.3.5-1.el5.remi.i386.rpm

Hi remi,
I have CentOS release 5.9 (Final) i386 and using remi packages based on php-5.3.5-1.el5.remi
My production server can't be updated from php-5.3.5 to newer releases, for internal rules.
Installing newer release would update several dependencies that we wouldn't really want to touch without testing etc.
Was hoping to avoid this.
Can You upload this package please?

Best Regards

Claudio

Re: Looking for php-odbc-5.3.5-1.el5.remi.i386.rpm

Please read http://forums.famillecollet.com/viewtopic.php?id=1966

And answer all questions, especially the first one.

Desktop: Fedora 29 x86_64 + rpmfusion + remi-test + remi-dev
Laptop:  Fedora 28 x86_64 + rpmfusion + remi (SCL only)
Hosting Server: CentOS 6.10 x86_64 with EPEL, remi, remi-php72 and remi-php72-test