Topic: > - MySQL 5.5.35 - <

Dear,

Please update your Mysql package to the latest upstream version 5.5.35.
Thanks for your time and effort,

Regards,

Re: > - MySQL 5.5.35 - <

This version was only announced today.
So yes, this is planed, but you need to be patient.

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

3 (edited by jeanm 2013-12-03 13:38:02)

Re: > - MySQL 5.5.35 - <

Thanks for your time.
Huh... I asked for a release time? Where did you get that from?

A time doesn't matter.

What matters is that you know that MySQL version 5.5.35 is out.
And that has happened.

Thanks for your time,

Regards,

Re: > - MySQL 5.5.35 - <

Sorry if I Have misunderstood your initial post.

Yes I'm aware of new version as I'm subscribed to various RSS feeds.

MySQL 5.5.35:
- last build are running...
- packages are uploading...
- mirrors are syncing...

Should be available in a few minutes... hours...

Laptop:  Fedora 40 + rpmfusion + remi (SCL only)
x86_64 builder: Fedora 39 + rpmfusion + remi-test
aarch64 builder: RHEL 9 with EPEL
Hosting Server: AlmaLinux 8 with EPEL, rpmfusion, remi

Re: > - MySQL 5.5.35 - <

Remi wrote:

Sorry if I Have misunderstood your initial post.

Yes I'm aware of new version as I'm subscribed to various RSS feeds.

MySQL 5.5.35:
- last build are running...
- packages are uploading...
- mirrors are syncing...

Should be available in a few minutes... hours...

No problem.
Thanks for your fast action and reaction.

Re: > - MySQL 5.5.35 - <

Remi can you update compat-mysql55 too to version 5.5.35 ?